Sabías que el pasado 14 de julio SAP liberó la nota SAP SECURITY NOTE 2934135, que corrige la vulnerabilidad que afecta a sus productos que utilizan el componente web SAP NetWeaver JAVA, permitiendo crear usuarios con privilegios elevados; la vulnerabilidad identificada como CVE-2020-6287 y bautizada como RECON ha recibido la mayor puntuación CVSS, siendo ésta de 10 sobre 10.

Aunque no hay evidencias de su explotación, los clientes de SAP que utilizan este componente deben actualizar lo antes posible. Contáctanos y te asesoramos: [email protected]